<!doctype html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="en">
<head>
<meta itemprop="inLanguage" content="en-US" />
<meta itemprop="genre" content="News" />
<meta name="author" content="Allison Mills"/>

<link rel="amphtml" href="https://www.mtu.edu/news/stories/2017/november/story181190-amp.html">

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html"/>
<meta itemprop="dateCreated" content="2017-11-27T10:50:0-05:00">
<meta itemprop="description" name="description" content="

Volcanism is sometimes like food poisoning, where the Earth spews forth unstable material. New research suggests that a significant pulse of volatile carbon was released from the Earth&rsquo;s mantle around 500 million years ago. But why?
 " />
<meta name="news_keywords" itemprop="keywords" content="zircon, volcano, carbon, geology, mineral" />

<meta property="og:title" content="A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@michigantech">
<meta name="twitter:title" content="A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism">
<meta name="twitter:url" content="http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html">


<meta property="og:description" content="

Volcanism is sometimes like food poisoning, where the Earth spews forth unstable material. New research suggests that a significant pulse of volatile carbon was released from the Earth&rsquo;s mantle around 500 million years ago. But why?
 " />
<meta name="twitter:description" content="

Volcanism is sometimes like food poisoning, where the Earth spews forth unstable material. New research suggests that a significant pulse of volatile carbon was released from the Earth&rsquo;s mantle around 500 million years ago. But why?
 ">

										<meta property="og:image" content="http://www.mtu.edu/news/stories/2017/november/images/image181189-fshorizw.jpg" />
				<meta name="twitter:image" content="http://www.mtu.edu/news/stories/2017/november/images/image181189-fshorizw.jpg">
				<meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.mtu.edu/news/stories/2017/november/images/image181189-fshorizw.jpg" />
										<meta property="og:site_name" content="Michigan Tech News"/>


<meta property="fb:page_id" content="5652694310" />	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">


			
		
<title> A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism 

 | Michigan Tech News 
 </title>	




<link type="text/css" rel="stylesheet" href="//www.mtu.edu/mtu_resources/styles/n/normalize.css" />
<link type="text/css" rel="stylesheet" href="//www.mtu.edu/mtu_resources/styles/n/base.css">
<link type="text/css" rel="stylesheet" href="//www.mtu.edu/mtu_resources/styles/n/pubs.css">
<link type="text/css" rel="stylesheet" media="print" href="//www.mtu.edu/mtu_resources/styles/n/print.css" />
		
									<meta http-equiv="Last-Modified" content="2017-12-01T07:35-0500" />
<meta name="Content ID" id="content_id" content="181190" />
<meta content="Percussion CM System" name="generator"/>
<meta name="perc_linkback" id="perc_linkback" content="FmRtZGRsZXgHZ3gBZGJkYngGZmFgeBNkbWVmbGQ="/>
<meta name="Folder Path" id="folder_path" content="//Sites/News/news/stories/2017/november" />

						<link rel="canonical" href="http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" />							<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" >			<meta name="Folder ID" id="folder_id" content="180391" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5666170-4']);
    _gaq.push(['_trackPageview']);
  
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">function defer(a){window.jsSet?a():setTimeout(function(){defer(a)},100)}</script>	
</head>
<body>
	<div class="stick">
<div id="search-box">
	<div class="search-wrap">
    <div class="field-wrap">    
    <form method="get" action="http://www.mtu.edu/search/" id="cse-search-box">
			<label class="label_in_textfield" for="q" accesskey="4">Search Michigan Tech</label>
			<input type="text" name="q" id="q2" placeholder="Search Michigan Tech">
			<input type="submit" id="sa2" value="Search">
    	    <div class="clearer"></div>
		</form>
    </div>
    <div class="field-wrap">    
    <form method="get" action="http://www.mtu.edu/search/" id="site-search-box">
			<label class="label_in_textfield" for="q" accesskey="4">Search this site</label>
			<input type="text" name="q" id="q3" placeholder="Search this site">
            <input type="hidden" name="as_sitesearch" value="http://www.mtu.edu/news/">
			<input type="submit" id="sa3" value="Search">
    	    <div class="clearer"></div>
		</form>
    </div>
    <div class="field-wrap">
    <form method="get" action="http://www.mtu.edu/search/" id="directory-search-box">
			<input type="hidden" name="psonly" value="1">
			<label class="label_in_textfield" for="q" accesskey="4">Search the directory</label>
			<input type="text" name="q" id="q" placeholder="Search the directory">
			<input type="submit" id="sa" value="Search">
    	    <div class="clearer"></div>
		</form>
    </div>
    </div>
</div>
<header id="header">
	<div class="top-banner">
    	<div id="header-logo">
        	<a href="http://www.mtu.edu/">
            	<img class="left-logo" src="//www.mtu.edu/mtu_resources/images/logos/michigan-tech-logo-new-left.svg" alt="Michigan Technological University" role="presentation" />
                <img class="right-logo" src="//www.mtu.edu/mtu_resources/images/logos/michigan-tech-logo-new-right.svg" alt="Michigan Technological University" aria-hidden="true" role="presentation" />
                <img id="logo-print" src="//www.mtu.edu/mtu_resources/images/logos/michigan-tech-logo-new-print.svg" alt="Michigan Technological University" aria-hidden="true" role="presentation" />
            </a>
    	</div>
 	</div>
</header>
<div class="nav-push"></div>
<div id="navwrap">
    <div class="header-pos move">
    	<div class="header-shift">
		<div id="header-search">
        <ul class="dropmenu">
        <li class="drop-search">
       		<div id="search-nav">
                <a id="search-trigger" href="http://www.mtu.edu/search/"></a>
                <a id="header-dropmenu-trigger" href="http://www.mtu.edu/a2z/"></a>
            </div>
        </li>
        </ul>
		</div>
        <div class="clearer"></div>
    </div>
    </div>
	<div class="scrollable navhide">
    
	
<div id="subnav" class="subnav">
    <div id="site-nav" role="navigation" aria-label="main-navigation">
														
					
				
		
						
			    			    			    			    			    			    			    			    			    			    			    			    			    			    
    			    			    				
    			    			    				    			    			
    																					
			    			    			    			    			    			    
    			    			    			    				
    			    			    				    			    			
    																					
			    			    			    			    			    			    			    			    
    			    			    				
    			    			    				    			    			
    																					
			    			    			    			    			    			    			    			    
    			    			    			    				
    			    			    				    			    			
    																					
			    			    			    			    			    			    			    
    			    			    			    				
    			    			    				    			    			
    																					
			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    			    
    			    			    				
    			    			    				    					
            			            			    				    			    			
    																	
			    			    			    
    			    			    			    				
    			    			    				    					
            			            			    				    			    			
    																	
			    			    			    
    			    			    				
    			    			    				    					
            			            			    				    					
            			    				    			    			
    													
		
		<ul class="category-nav large-nav five">								
	
			
		
    	    		    			
    	    		    																		    						    																		    						    																		    						    																		    						    																		    						    																		    						    																		    						    																		    						    																		    						    																		    						    																		    								
    		    			    			    				    		    		    								
    				    				<li class="main-nav sub"><div><a><span>Categories</span></a></div>
    					    			    			<ul>
    		    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Academics"><span>Academics</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Administration"><span>Administration</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Alumni"><span>Alumni</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Athletics"><span>Athletics</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Campus+Life"><span>Campus Life</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Entertainment"><span>Entertainment</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Honors"><span>Honors</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Industry"><span>Industry</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Outreach"><span>Outreach</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Philanthropy"><span>Philanthropy</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/news/stories/?category=Research"><span>Research</span></a></li>
						    		    		    			</ul>
    		    				
        	        	</li>
    		    										
	
			
		
    	    		    			
    	    		    						    						    								
    						
    												<li class="main-nav  in"><div><a href="/news/stories/"><span>Archives</span></a></div>	
				    		    		    		    				
						
				
					
	    		    		    				
						
				
					
	    		    		    				
						
				
					
	    		    		    		    				
        	        	</li>
    		    										
	
			
		
    	    		    			
    	    		    																		    						    																		    						    																		    						    																		    						    																		    								
    		    			    			    				    		    		    								
    				    				<li class="main-nav sub"><div><a><span>Other News</span></a></div>
    					    			    			<ul>
    		    		    				
						
				
					
	    							<li><a href="/news/"><span>Michigan Tech News</span></a></li>
						    		    				
						
				
					
	    							<li><a href="/unscripted/"><span>Unscripted: Science and Engineering Research</span></a></li>
						    		    				
						
				
					
	    							<li><a href="/magazine/"><span>Michigan Tech Magazine</span></a></li>
						    		    				
						
				
					
	    							<li><a href="/magazine/research/"><span>Research Magazine</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/ttoday/"><span>Tech Today</span></a></li>
						    		    		    			</ul>
    		    				
        	        	</li>
    		    										
	
			
		
    	    		    			
    	    		    																		    						    																		    						    																		    						    																		    						    								            			            													    								
    						
    												<li class="main-nav sub"><div><a href="/news/resources/"><span>Resources</span></a></div>	
				    		    		    			    			<ul>
    		    		    				
						
				
					
	    							<li><a href="/news/writers/donovan/"><span>Media Contact</span></a></li>
						    		    				
						
				
					
	    							<li><a href="/news/experts/"><span>Experts Guide</span></a></li>
						    		    				
						
				
					
	    								<li><a href="https://events.mtu.edu/"><span>Events Calendar</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.mtu.edu/social/"><span>Social Media Networks</span></a></li>
						    		    				
						
				
													
	    		    		    			</ul>
    		    				
        	        	</li>
    		    										
	
			
		
    	    		    			
    	    		    																		    						    																		    						    																		    						    																		    								
    						
    												<li class="main-nav sub yellow"><div><a href="/news/subscribe/"><span>Subscribe</span></a></div>	
				    		    		    			    			<ul>
    		    		    				
						
				
					
	    							<li><a href="/news/subscribe/"><span>Email</span></a></li>
						    		    				
						
				
					
	    								<li><a href="https://apple.news/TtYc8xrvmSFiZvoFrkYd5qg"><span>Apple News</span></a></li>
						    		    				
						
				
					
	    								<li><a href="http://www.google.com/newsstand/s/CAowo_TwCg"><span>Google Play Newsstand</span></a></li>
						    		    				
						
				
					
	    							<li><a href="/news/subscribe/feeds/"><span>RSS Feeds</span></a></li>
						    		    		    			</ul>
    		    				
        	        	</li>
    		    										
	
			
		
    	    		    			    			    		    			
    	    														
	
			
		
    	    		    			    			    		    			
    	    														
	
			
		
    	    		    			    			    		    			    		    			
    	    									</ul>			</div>
</div>

    <div class="audience-pos">
    	<div class="audience-shift">
            <nav id="header-peoplenav">
            <div class="nav-title">Audiences</div>
                <ul class="dropmenu">
                    <li><a href="http://www.mtu.edu/current/">Students</a></li>
                    <li><a href="http://www.mtu.edu/faculty-staff/">Faculty/Staff</a></li>
                    <li><a href="http://www.mtu.edu/alumni/">Alumni</a> </li>
                    <li><a href="http://www.mtu.edu/parentsfamily/">Parents</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="menu-pos">
    	<div class="menu-shift">
            <nav id="header-dropmenu">
            <div class="nav-title">Quick Links</div>
                <ul class="dropmenu">
                    <li><a href="http://www.mtu.edu/a2z/"><i class="header-icon icon-link"></i>A to Z</a></li>
                    <li><a href="http://banweb.mtu.edu/"><i class="header-icon icon-banweb"></i>Banweb</a></li>
                    <li><a href="http://www.mtu.edu/maps/"><i class="header-icon icon-map"></i>Campus Map</a></li>
                    <li><a href="https://mtu.instructure.com/"><i class="header-icon icon-books"></i>Canvas</a></li>
                    <li><a href="http://mail.google.com/a/mtu.edu/"><i class="header-icon icon-email"></i>Email</a></li>
                    <li><a href="https://mymichigantech.mtu.edu/"><i class="header-icon icon-key"></i>MyMichiganTech</a></li>
                </ul>
            </nav>
        </div>
    </div>
    </div>
</div>

			<div class="sitetitle"><div><span>

					
	
	
						<a href="/news/">Michigan Tech News</a>
					
	</span></div></div>






															
																
<div id="main">
<section id="media">
	    <div class="grey blur-wrapper">
	        			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" id="banner" class="banner-wrap blur" style="background-image: url(/news/stories/2017/november/images/image181189-fshorizw.jpg);">
			<meta itemprop="url" content="http://www.mtu.edu/news/stories/2017/november/images/image181189-fshorizw.jpg">
			<meta itemprop="width" content="1024">
			<meta itemprop="height" content="532">
					<div class="black">
            </div>
            <svg class="blur-ie">
            <defs>
                <filter id="blur">
                    <feGaussianBlur stdDeviation="12" />
                </filter>
            </defs>
            <image xlink:href="/news/stories/2017/november/images/image181189-fshorizw.jpg" width="1024" height="423" filter="url(#blur)"></image>
        	</svg>
        </div>
    </div>
    <div class="banner-move">
					<div class="banner" id="banner-media" style="background-image: url(/news/stories/2017/november/images/image181189-fshorizw.jpg);">
                
        <div id="prev" class="prev"></div>
        	<div  style="background: background: rgba(0,0,0,.15);">
                    																																							
							
															
																 <div id="slide-1" class="slide hide">
																			<a data-fancybox-group="gallery" class="fancybox" href="/news/stories/2017/november/images/image181189-fshorizw.jpg" title="Mount Erebus in Antarctica is a modern example of alkaline volcanism. "/><img src="/news/stories/2017/november/images/image181189-fshorizw.jpg" title="Mount Erebus in Antarctica is a modern example of alkaline volcanism. "/></a>
																	 </div>
																						            <div id="publish-date">November 27, 2017</div>
				<div id="info-click"><div id="info-launch" >i</div></div>
                									                <div id="media-nav">
					
																												<div class="1 active"></div>
											                </div>
				<div id="caption">
						<div id="hide-caption"></div>
						<div><p></p></div>
                </div>
                            </div>
        <div id="next" class="next"></div>
        </div>
    </div>
	    <div class="yellow-media">
    <div id="media-text">
    	<h1 itemprop="about headline">A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism</h1>
		
								<div class="left">	
        <p class="small">
			    			
			<span itemprop="author creator" itemscope itemtype="http://schema.org/Person" itemid="/news/writers/mills/">By <a href="/news/writers/mills/"><span itemprop="name">Allison Mills</span></a></span>
				
	    									| <em>Published <time datetime="2015-09-15T13:03-5:00" itemprop="datePublished">10:50 AM, November 27, 2017</time></em></p>
		</div>
		<div class="right">
				<div id="comments"><p class="small"> <script type="text/javascript" src="//www.mtu.edu/mtu_resources/php/news/views/?site=2&id=181190&author=Allison Mills"></script> |					<a data-disqus-identifier="181190" href="http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html#disqus_thread">Comments (0)</a>
				</p></div>
		</div>
        <div class="clearer"></div>
    </div>
    </div>
</section>
	<section id="news">
<div class="full-width">	
<div id="content" class="rsidebar">
    <article id="content_body" itemprop="articleBody">
		
				
		        
                <div id="social-links">
               	<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" class="facebook medium"><span>Facebook</span></a>
            <a href="https://twitter.com/intent/tweet?text=A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism%20%40MichiganTech%20http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" class="twitter medium"><span>Twitter</span></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html&title=A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism&source=Michigan%20Tech" class="linkedin medium"><span>LinkedIn</span></a>
            <div class="clear-dt"></div>
            <a href="mailto:?subject=A Series of Fortunate Events: Antarctic Zircons Tell Story of Early Volcanism&body=http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html" class="email medium"><span>Email</span></a>
            <a href="http://www.mtu.edu/news/stories/2017/november/story181190-amp.html" class="print medium"><span>Print</span></a>	
        </div>	
        
				
<p class="preview">Volcanism is sometimes like food poisoning, where the Earth spews forth unstable material. New research suggests that a significant pulse of volatile carbon was released from the Earth&rsquo;s mantle around 500 million years ago. But why?</p>

										
						
<p>Although volcanoes do not eat, some form as underlying magma consumes and digests unstable parts of the Earth's mantle. And like eating spoiled food left out for too long, what goes in, must come out.</p>
<p>Geoscientists from Michigan Technological University,<a href="http://www.uwosh.edu/today/54244/uw-oshkosh-geology-research-published-nature-geoscience/" target="_blank"> University of Wisconsin Oshkosh</a> and ETH Zurich traced the age and chemical signatures of zircon minerals to examine the recycling of carbon from the mantle to the surface through time. A better understanding of these changes in carbon recycling help improve models about how the planet's early processes transitioned from the cold Snowball Earth with near-global ice cover into more temperate swings between ice ages and warming periods. The team's research was published this week in <em>Nature Geoscience</em> (DOI: 10.1038/s41561-017-0011-6).</p>
<p>"The geochemistry reflects a disequilibrium&mdash;and the Earth has to expel all of that to try to get back to equilibrium," says Chad Deering, one of the co-authors and an assistant professor of geology at Michigan Tech. "What we propose is that a series of events had to coincide to ultimately lead to the optimal conditions required to release an anomalous amount of carbon."</p>

						
	      
	  							
										
					<div><figure class="caption " >
			<a href="/news/stories/2017/november/images/image181191-fshoriz.jpg" class="fancybox" data-fancybox-group="gallery" title="Mount Etna in Italy is a modern example of alkaline volcanism. Credit: Shawn Appel on Unsplash"><img src="/news/stories/2017/november/images/image181191-fshoriz.jpg" alt="Mount Etna in Italy is a modern example of alkaline volcanism. Credit: Shawn Appel on Unsplash" title="Precambrian Etna" class="img "  height="509"  width="765" /></a>
			<figcaption>Mount Etna in Italy is a modern example of alkaline volcanism. Credit: Shawn Appel on Unsplash</figcaption></figure></div>
				
	  	     
<h2>Zircon Geochemistry</h2>
<p>The chemical change is recorded on the scale of continents&mdash;subduction is a lavish buffet, not a simple meal at home&mdash;but the details of that continent-building are locked in the layer-by-layer crystal structures of tiny zircons gathered from Antarctica. Some of the minerals are smaller than 100 microns, barely the width of an average human hair.</p>
<p>"We focused on looking at the trace elements in those zircons," Deering says. "There's a classification scheme that we use to determine the original rock type that the mineral grew in, which then tells us what kind of magma left that particular chemical signature of trace elements."</p>
<p>The ETH Zurich lab then used uranium-lead dating to determine the age of the samples. Given the ages and trace elements, what Deering and his team observed is a peak in carbon-emitting magma types that occurred during the Ediacaran period between 500 to 700 million years ago. The findings suggest that a significant amount of carbon was likely released.</p>
<h2>Carbon-rich Volcanoes &nbsp;</h2>
<p>Volcanoes emit a lot of carbon dioxide&mdash;some much more so than others. Alkaline volcanoes like Mount Etna in Italy and Mount Erebus in Antarctica dwarf the carbon output of other volcanoes. And it&rsquo;s that same type of volcanism that was identified in these ancient zircons.</p>
<p>"Alkaline magmas are produced by melting just a little bit of the mantle," Deering explains, adding that while rare and small in volume, their importance is in the amount of carbon dioxide belted out and the special conditions under which they form. "What happens as subduction occurs is that the mantle becomes &lsquo;polluted&rsquo; with volatile material from the Earth&rsquo;s surface &mdash; water, carbon, sulfur."</p>
<p>The changes leading up to this significant event are slow&mdash;occurring over hundreds of millions of years&mdash;and have major consequences. As the Earth cools through time and the mantle becomes more polluted, it will eventually generate alkaline magma that can erupt at the surface. The cooler subduction and mantle pollution can produce rocks known as blueschists, well-documented in the rock record during the Ediacaran period, along with alkaline volcanism. Following the pulse of carbon-rich volcanism, atmospheric carbon dioxide spikes, which may be in part recorded in the carbon isotope record, accompanied by a warming period. All told, these processes were part of a broad series of events that gave rise to an atmosphere and geological cycles that would shape the planet as it is today.</p>
<p>"To create a timeline, we needed to have ages on a significant number of zircons spanning many hundreds of millions of years," Deering says. "In essence, we discovered over this time period that there was a particularly significant pulse of alkaline magmatism, suggesting an increase in carbon emitted prior to the Cambrian explosion, the most important emergence of life that has yet to occur."</p>
<p>Gleaned from tiny zircons, Deering and his team used the chemical signatures of ancient volcanoes to establish that a series of fortunate events occurred as the oldest continents were constructed and materials recycled from the surface to eventually shape our modern carbon cycle.</p>

		
		<p class="small clearer"><em>Michigan Technological University is a public research university, home to more than 7,000 students from 60 countries around the world. Founded in 1885, the University offers more than 120 undergraduate and graduate degree programs in science and technology, engineering, forestry, business and economics, health professions, humanities, mathematics, and social sciences. Our beautiful campus in Michigan’s Upper Peninsula overlooks the Keweenaw Waterway and is just a few miles from Lake Superior.</em></p>


</article>



</div>


<div class="right-sidebar">
<aside>
		
		<div class="sidebar">
    	<div class="sidebar-title">
        	<h2>Grants and Funding</h2>
        </div>
        <div class="sidebar-content">
        
<p>National Science Foundation, NSF-0835480&nbsp;</p>

        </div>
    </div>
		
		
	
				
		
	

<div class="sidebar">
	<div class="sidebar-title">
					<h2>About the Researcher</h2>
			</div>
	<div class="sidebar-content" itemscope itemtype="http://schema.org/Person">
		
					        												<img src="/personnel-images/image103371-pers.jpg" class="img left author" alt="Chad Deering" itemprop="image" />
													
					<h3 itemprop="name" class="title">Chad Deering</h3>
				
		<p>
			<span itemprop="email"><a href="mailto:cddeerin@mtu.edu">cddeerin@mtu.edu</a></span>			<br /><span itemprop="telephone">906-487-1187</span>			
			
		</p>	
		
		<div class="clearer"></div>
														<div class="specialties">
						<h4>Specialties</h4>					<ul>
																<li>Source to surface transport of magmatic volatiles and fluid evolution in geothermal systems </li>
																			<li>Evolution of the upper continental crust: generation and maintenance of large, silicic magma reservoirs</li>
																			<li>Magma reservoir dynamics by quantifying textural fabrics and intracrystalline deformation formed during hindered settling and compaction</li>
																			<li>Relationship between resurgent plutons and large, silicic ignimbrites in exhumed caldera-forming eruptive sequences</li>
																			<li>Excess or cryptic degassing in volcanic systems</li>
																			<li>Quantification of CO2 from diffuse degassing at large, caldera-forming volcanoes</li>
											</ul>
					</div>
									
			<p class="right"><a href="/geo/department/faculty/deering/">Researcher Profile</a></p>
	</div>
</div>
	

	
		
		
		
		
		

<div class="sidebar">
	<div class="sidebar-title">
					<h2>About the Author</h2>
			</div>
	<div class="sidebar-content" itemscope itemtype="http://schema.org/Person">
		
					        												<img src="/news/writers/mills/image118980-pers.jpg" class="img left author" alt="Allison Mills" itemprop="image" />
													
					<h3 itemprop="name" class="title">Allison Mills</h3>
				
		<p>
			<span itemprop="email"><a href="mailto:awmills@mtu.edu">awmills@mtu.edu</a></span>			<br /><span itemprop="telephone">906-487-2343</span>			<br />Cell: 906-231-4271
																	<br /><a href="http://www.twitter.com/@aw_mills"><img style="margin-bottom:-3px;" alt="@aw_mills" src="//mtu.edu/mtu_resources/images/sharing/16/twitter.gif" style="width:16px;"/> @aw_mills</a>
								<br /><a href="https://www.linkedin.com/in/allison-mills-9776a1a0"><img style="margin-bottom:-3px;" alt="Allison Mills" src="//mtu.edu/mtu_resources/images/sharing/16/linkedin.gif" style="width:16px;"/> Allison Mills</a>
			
		</p>	
		
		<div class="clearer"></div>
						
<p>A through and through geek, Allison writes university research stories. She studied geoscience as an undergrad at Northland College before getting a master's in environmental science and natural resource journalism at the University of Montana. She moonlights as a dance instructor, radio fiend, and occasional rock licker.</p>

						
			<p class="right"><a href="/news/writers/mills/">Author Profile</a></p>
	</div>
</div>
	

    	    			
	<div class="sidebar">
    <div class="sidebar-title">
        <h2>Superior Ideas</h2>
    </div>
    <div class="sidebar-content">
        <a href="http://www.superiorideas.org/projects/sustainable-demonstration-house"><img class="img" style=  "max-width:100%;" src="http://www.superiorideas.org/sites/default/files/styles/small/public/IMG_7417.JPG?itok=9JqN24WA" />
        <h3>Sustainable Demonstration House: Retrofit an Existing, Older...</h3>
        </a>
        <p>The Alternative Energy Enterprise at Michigan Tech will retrofit an existing, older home into an energy efficient residence, incorporating renewable energy generation. The goal is...</p>
        <p class="right"><a href="http://www.superiorideas.org/projects/sustainable-demonstration-house">See Project</a> </p>
    </div>
</div>

	
		
</aside>
</div>		

<div class="news-left">

<div class="clearer"></div>		
<p class="last-modified"><em>Last Modified <span itemprop="dateModified">4:52 PM, November 28, 2017</span></em></p>
<hr />




<div class="small-stories">
<h2>Related Stories</h2>
<div class="left"><article class="related-stories"><!--118475-->
						<div id="story-1" class="small-story" style="background-image: url('//www.mtu.edu/news/stories/2016/october/images/image151239-fshorizw.jpg');">
							<a href="/news/stories/2016/october/close-up-new-mineral-merelaniite.html"><div class="box-cover"></div></a><div class="article-date">October 28, 2016</div></div>
						<h1><a href="/news/stories/2016/october/close-up-new-mineral-merelaniite.html">Close Up of the New Mineral Merelaniite</a></h1>
					   </article>
<article class="related-stories"><!--118475-->
						<div id="story-2" class="small-story" style="background-image: url('//www.mtu.edu/news/stories/2017/june/images/image177895-fshorizw.jpg');">
							<a href="/news/stories/2017/june/volcanic-crystals-give-new-view-magma.html"><div class="box-cover"></div></a><div class="article-date">June 15, 2017</div></div>
						<h1><a href="/news/stories/2017/june/volcanic-crystals-give-new-view-magma.html">Volcanic Crystals Give a New View of Magma</a></h1>
					   </article>
</div><div class="clearer"></div><div class="left"><article class="related-stories"><!--118475-->
						<div id="story-3" class="small-story" style="background-image: url('//www.mtu.edu/news/stories/2017/june/images/image178200-fshorizw.jpg');">
							<a href="/news/stories/2017/june/merelaniite-named-mineral-year.html"><div class="box-cover"></div></a><div class="article-date">June 22, 2017</div></div>
						<h1><a href="/news/stories/2017/june/merelaniite-named-mineral-year.html">Merelaniite Named Mineral of the Year</a></h1>
					   </article>
<article class="related-stories"><!---->
						<div id="story-4" class="small-story" style="background-image: url('//www.mtu.edu/news/images/2015/july/image124601-horiz.jpg');">
							<a href="/news/stories/2015/july/connecting-people-geology-volcanoes.html"><div class="box-cover"></div></a><div class="article-date">July 30, 2015</div></div>
						<h1><a href="/news/stories/2015/july/connecting-people-geology-volcanoes.html">Connecting People and Geology on Volcanoes</a></h1>
					   </article>
</div>
<!--http://www.mtu.edu/mtu_resources/php/unscripted/related/?terms=zircon%2C+volcano%2C+carbon%2C+geology%2C+mineral&num=4&id=181190-->
</div>

<div id="comment-wrap">
	<p id="comment-button" class="center"><a class="button-blank middle">Comments</a></p>
    <div id="comment-holder" style="display:none;">

<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/

var disqus_config = function () {
this.page.url = 'http://www.mtu.edu/news/stories/2017/november/series-fortunate-events-antarctic-zircons-tell-story-early-volcanism.html'; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '181190'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//mtunews.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

</div>
</div>
</div>

<div class="clearer"></div>
</div>
</section>
</div>
	<script id="dsq-count-scr" src="//mtunews.disqus.com/count.js" async></script>
	
<div class="push"></div>
</div>

				<footer id="footer-fixed" role="contentinfo" class="scrolled">
    	<div class="footer-sections" aria-hidden="true" role="presentation">
    		<div>People/Places</div>
    		<div>Events</div>
    		<div>Support</div>
    		<div>Need to Know</div>
    		<div>Contact</div>
    	</div>
    	<div id="footer">
    		<div class="footer-sections">
    			<div>
					<span class="foot-title">People/Places</span>
    				<ul>
					<li><a href="http://www.mtu.edu/maps/">Campus Map</a></li>
					<li><a href="http://www.mtu.edu/mtuldapweb/web_lookup/">Campus Directory</a></li>
					<li><a href="http://www.mtu.edu/executiveteam/">President/Executive Team</a></li>
					<li><a href="http://www.mtu.edu/alumni/recognition/profiles/">Alumni Profiles</a></li>
					<li><a href="http://www.mtu.edu/webcams/">Webcams</a></li>
				</ul>
			</div>
			<div>
				<span class="foot-title">Events</span>
				<ul>
					<li><a href="http://events.mtu.edu/">Events Calendar</a></li>
					<li><a href="https://rozsa.tickets.mtu.edu/">Rozsa Performances</a></li>
					<li><a href="http://www.mtu.edu/vpa/events/">Visual and Performing Arts</a></li>
					<li><a href="https://events.mtu.edu/calendar?event_types%5B%5D=40611">Athletics Events</a></li>
                    <li><a href="http://www.mtu.edu/registrar/students/calendars/academic/">Academic Calendar</a></li>
				</ul>
			</div>
			<div>
				<span class="foot-title">Support</span>
				<ul>
					<li><a href="http://www.mtu.edu/giving/">Giving</a></li>
					<li><a href="http://www.superiorideas.org/">Superior Ideas</a></li>
					<li><a href="http://www.mtu.edu/research/administration/iie/companies-industry/">Industry Partners</a></li>
					<li><a href="http://www.mtu.edu/publicsafety/">Public Safety</a></li>
					<li><a href="http://www.mtu.edu/emergencycontacts/">Emergency Contacts</a></li>
				</ul>
			</div>
			<div>
				<span class="foot-title">Need to Know</span>
				<ul>
					<li><a href="http://www.mtu.edu/student-affairs/interests/student-disclosure/">Student Disclosure</a></li>
					<li><a href="http://www.mtu.edu/sds/">MSDS Online</a></li>
					<li><a href="http://www.mtu.edu/hr/">Human Resources</a></li>
					<li><a href="http://www.mtu.edu/equity/">Institutional Equity</a></li>
				</ul>
    			</div>
					    			<div id="footer-contact" accesskey="9">
				<span class="foot-title">Contact</span>	
    				                    				
                                        	                    	                                        	                    	                    	                                        					
                                        	
						
		
					<h4><a href="/news/">Public Relations and News</a></h4>	
					        	<p>
            	1400 Townsend Drive<br/>            	            	Houghton, MI 49931-1295        	</p>
					<p>
		    		Ph: 906-487-4521<br/>    		Fax: 906-487-3553<br/>    						
		    		Email: <a href="mailto:jbdonova@mtu.edu">jbdonova@mtu.edu</a>			</p>
		
		                    	                        			</div>
		    		</div>
    		<div class="inner">
    			<div id="footer-webmaster"> <a href="mailto:webmaster@mtu.edu">Email the Webmaster</a><br /><p>Copyright &copy; 2017<br />Michigan Technological University</p></div>
			<div id="footer-eos"> <a href="http://www.mtu.edu/equity/"><span itemprop="legalName name">Michigan Technological University</span> is an Equal Opportunity Educational Institution/Equal Opportunity Employer, which includes providing equal opportunity for protected veterans and individuals with disabilities.</a> </div>
				<p class="right footer-equity"><a href="http://www.mtu.edu/equity/access-disability/ada/">ADA</a> <span class="grey">|</span> <a href="http://www.mtu.edu/title-ix/">Title IX</a> <span class="grey">|</span> <a href="http://www.mtu.edu/equity/need-know/non-discrimination/">Notice of Non-Discrimination</a></p>
			</div>
    	</div>
	</footer>
	
<script>
document.documentElement.setAttribute("data-agent", navigator.userAgent);
document.createElement('header'); document.createElement('footer'); document.createElement('section'); document.createElement('article'); document.createElement('aside'); document.createElement('nav');
</script>
<!--[if (!IE)|(gt IE 8)]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="//www.mtu.edu/mtu_resources/script/n/jquery.js"><\/script>')</script>
<!--<![endif]-->
<!--[if lte IE 8]>
  <script src="//www.mtu.edu/mtu_resources/script/n/jquery-ie.js"></script>
<![endif]-->
<script src="//www.mtu.edu/mtu_resources/script/n/main-n.js"></script>
</body>
</html>	